Polycom Trio 和 SoundStation IP 平台兼容性

Polycom Trio 和 SoundStation IP 会议电话合作伙伴

Polycom 致力于与其 Polycom Trio 和 SoundStation IP 会议电话的合作伙伴共同实时更新与主要平台最新版本的互操作性。以下合作伙伴已通过 Polycom Trio 和 SoundStation IP 会议电话与其 IP 电话平台的互操作性认证。由于存在众多可能的组合,POLYCOM 不对与任何特定硬件或软件产品的互操作性做出任何保证。

Polycom 致力于开放式标准,且其大多数 UC 软件已被其整个 SoundStation IP 产品系列统一采用,其互操作性假定(但不保证)适用于所有 SoundStation IP 型号及更新的主要版本,即使未在下表中特别说明。对于所有 SoundStation IP 产品,客户应咨询其 Polycom VoIP 认证渠道合作伙伴,寻求互操作性问题相关的技术支持和产品帮助。

无标题文档

合作伙伴

平台

平台版本号

SoundStation IP

补充信息

5000

6000

7000

Duo

Trio 8X00

软件版本号

Alcatel-Lucent Enterprise
(联盟与应用合作伙伴计划)

OmniPCX Enterprise

11.2

4.0.4

5.4.4

单击此处

OmniPCX Enterprise

10.1

4.0.x

-

单击此处

OmniPCX Enterprise

9

3.0.2

-

单击此处

已通过 Avaya DevConnect 合规性测试

Aura® Communication Manager

8.0

5.7.2 AB

单击此处

7.0

5.4.0 AA

单击此处

6.2

4.0.x

-

单击此处

6

3.3.1

3.3.1

-

单击此处

5.1

3.1.2

-

单击此处

10.1 软件

5.5.3 AA

单击此处

IP Office

9.1 软件

-

5.4.3AA

单击此处

8.0 软件

4.0.x

-

单击此处

6.1 软件

3.3.1

3.3.1

单击此处

5.0 软件

3.1.3

单击此处

SE13

3.2.0.0157

单击此处

CS 2100/SL100 PBX

7.5

4.0.x

单击此处

CS 1000

3
IEEE5 (L050V00.2.0.1)

3.1.2

单击此处

S5500 (ACB) 集成式企业

10.5

4.0.x

单击此处

BroadSoft

BroadWorks

R20

5.4.0

R17 SP2/R18 SP1

4.0.1

Cisco*

Cisco® Unified Communications Manager

10.5

4.0.x

5.4.0

单击此处

9.1.x

4.0.x

 

8.6.x

4.0.x

单击此处

Deltapath

frSIP UC

3.3.x

4.0.x

5.4.3 Rev AD

单击此处

VMC

3.3.x

4.0.x

5.4.3 Rev AD

单击此处

Trio Connector

3.3.1

5.4.3 Rev AD

单击此处

Genesys

PureCloud

4.0.12

5.4.2

PureEngage

不适用

不适用

PureConnect

4.0.8

MetaSwitch

CFS

8.3

4.0.11

5.5.2

Microsoft

Microsoft® Lync™

2013 年

4.1.x

4.1.x

5.4.0

单击此处

2010 年

4.1.x

4.1x

单击此处

4.1

3.2.x

3.2.x

单击此处

Mitel(技术合作伙伴)

Mitel MCD

4

3.1.x

3.1.x

单击此处

4

3.3.x

3.3.x

单击此处

Mitel 5000 CP

10.1

3.2.x

3.2.x

单击此处

Mitel 3300 ICP

10

3.1.x

单击此处

9

3.1.x

单击此处

V1.0

4.0.x

单击此处

NetSapiens

SNAP

1225/V35

4.0.9

5.4.1

UNIFY
(技术合作伙伴计划,原为 Siemens Enterprise Communications)

OpenScape Voice

V9.0

TBD

单击此处

V8.0

TBD

V7.0

4.0.x

单击此处

V6.0

4.0.1

单击此处

V5.0

4.0.1

单击此处

OpenScape 4000(原为 HiPath 4000)

V8.0

TBD

单击此处

V7.0

5.4.2AA

V6.0

3.3.0 / Duo: 4.0.x

单击此处

V5.0

3.3.0

3.3.0

单击此处

V4.0

3.1.1

单击此处

OpenScape Business

V8.0

4.0.x

单击此处

HiPath 3000

V8.0

3.3.1 / Duo: 4.0.x

单击此处

OpenScape Office LX/MX

V3.0

4.0.x

单击此处

V2.0

3.3.1

单击此处

* 经过 Polycom 测试